News

What R version do you really need for a package?

What is the minimum version R required for ggplot2 and the tidyverse? The short answer it depends (on what's imported).
Want to leave a comment?